Version: app-vim/nagios-syntax 20050105:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

Version: app-vim/nagios-syntax 1.8:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.820050105
"~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~mips ~ppc ~ppc64 ~sparc ~x86""alpha amd64 ~arm ~arm64 hppa ia64 ~mips ppc ppc64 sparc x86"
comments powered by Disqus