Version: app-vim/neocomplcache 7.1-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

Version: app-vim/neocomplcache 7.1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

7.17.1-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus