Version: app-vim/nerdcommenter 2.4.0:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

2.4.0
"amd64 x86 ~x86-linux ~x86-macos ~sparc64-solaris"
comments powered by Disqus