Version: app-vim/nginx-syntax 0.3.3:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

0.3.3
"amd64 ~arm ~arm64 ppc ~ppc64 x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux"
comments powered by Disqus