Version: app-vim/notes 0.33.4:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:python_targets_python2_7

0.33.4
"amd64 x86"
comments powered by Disqus