Version: app-vim/perl-support 5.3.2:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

5.3.2
"amd64 ppc x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus