Version: app-vim/pgn-syntax 1.0:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.0
"alpha amd64 ia64 ~mips ppc ppc64 sparc x86"
comments powered by Disqus