Version: app-vim/project 1.4.1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.4.1
"~amd64 ~ppc ~x86"
comments powered by Disqus