Version: app-vim/rails 5.2:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

Version: app-vim/rails 5.1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

5.15.2
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus