Version: app-vim/ri-browser 1.2:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.2
"~amd64 ~ppc ~x86 ~sparc"
comments powered by Disqus