Version: app-vim/searchcomplete 1.1-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.1-r1
"alpha sparc x86 ia64 ppc amd64"
comments powered by Disqus