Version: app-vim/thlnk 1.2.1-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.2.1-r1
"alpha amd64 ia64 ppc sparc x86"
comments powered by Disqus