Version: app-vim/tt2-syntax 1.13-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

Version: app-vim/tt2-syntax 1.13:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.131.13-r1
"amd64 ~arm ppc ppc64 x86 ~x86-fbsd""~amd64 ~arm ~ppc ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus