Version: app-vim/vim-r 1.2.6:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

Version: app-vim/vim-r 1.0:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.01.2.6
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus