Version: app-vim/vim-spell-de 20080213:0

Depends On: || ( >=app-editors/vim-7_alpha >=app-editors/gvim-7_alpha )

USE Flags:

Version: app-vim/vim-spell-de 20080213-r1:0

Depends On: || ( >=app-editors/vim-7_alpha >=app-editors/gvim-7_alpha )

USE Flags:

Version: app-vim/vim-spell-de 20051008:0

Depends On: || ( >=app-editors/vim-7_alpha >=app-editors/gvim-7_alpha )

USE Flags:

2005100820080213-r120080213
"amd64 ppc sparc x86 ~amd64-linux ~x86-linux ~x86-macos""~amd64 ~ppc ~sparc ~x86 ~arm ~amd64-linux ~x86-linux ~x64-macos ~x86-macos""~amd64 ~ppc ~sparc ~x86 ~amd64-linux ~x86-linux ~x64-macos ~x86-macos"
comments powered by Disqus