Version: app-vim/vimbuddy 0.9.2-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

0.9.2-r1
"~alpha amd64 ~hppa ~ia64 ~mips ~ppc ~sparc ~x86"
comments powered by Disqus