Version: app-vim/vimpress 3.2.0:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:python_targets_python2_7

Version: app-vim/vimpress 2.1.5:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

2.1.53.2.0
"amd64 x86""amd64 x86"
comments powered by Disqus