Version: app-vim/wikipedia-syntax 20101113-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

20101113-r1
"amd64 hppa ~mips ppc ppc64 x86"
comments powered by Disqus