Version: app-xemacs/edt 1.14:0

Depends On:

USE Flags:

Version: app-xemacs/edt 1.13:0

Depends On:

USE Flags:

1.131.14
"alpha amd64 ppc ppc64 sparc x86""alpha amd64 ppc ppc64 sparc x86"
comments powered by Disqus