Version: app-xemacs/ess 1.03:0

Depends On: app-xemacs/xemacs-base app-xemacs/mail-lib app-xemacs/fsf-compat app-xemacs/edit-utils app-xemacs/speedbar app-xemacs/sh-script app-xemacs/xemacs-eterm

USE Flags:

1.03
"alpha amd64 ppc ppc64 sparc x86"
comments powered by Disqus