Version: dev-cpp/pficommon 1.3.1.0:0

Depends On: fcgi? ( dev-libs/fcgi ) imagemagick? ( media-libs/lcms media-gfx/imagemagick[cxx] sys-devel/libtool ) mprpc? ( dev-libs/msgpack ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql ) || ( >=dev-lang/python-2.7.5-r2:2.7[threads(+)] ) test? ( dev-cpp/gtest )

USE Flags:fcgi imagemagick mprpc mysql postgres test

1.3.1.0
"~amd64"
comments powered by Disqus