Version: dev-cpp/xsd 4.0.0:0

Depends On: >=dev-libs/xerces-c-3.0.0 dev-libs/boost:=[threads] dev-cpp/libcutl >=dev-cpp/libxsd-frontend-2.0.0 ace? ( dev-libs/ace ) zlib? ( sys-libs/zlib ) dev-util/build doc? ( app-doc/doxygen )

USE Flags:ace doc examples test zlib

4.0.0
"~amd64 ~arm ~ppc ~ppc64 ~x86"
comments powered by Disqus