Version: dev-cpp/yaml-cpp 0.5.3:0

Depends On: >=dev-libs/boost-1.49.0-r2 sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

0.5.3
"amd64 ~arm ~arm64 hppa ppc ppc64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus