Version: dev-db/dbmodel 0.3:0

Depends On: dev-qt/qtgui:4 dev-qt/qtsvg:4

USE Flags:debug

0.3
"amd64 x86"
comments powered by Disqus