Version: dev-db/gigabase 3.83-r2:0

Depends On: doc? ( app-doc/doxygen )

USE Flags:doc static-libs

3.83-r2
"~amd64 ~x86"
comments powered by Disqus