Version: dev-db/libdbi-drivers 0.9.0:0

Depends On: >=dev-db/libdbi-0.9.0 firebird? ( dev-db/firebird ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql ) sqlite? ( dev-db/sqlite:3 ) doc? ( app-text/openjade ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc firebird mysql oci8 postgres +sqlite static-libs

0.9.0
"alpha amd64 arm arm64 hppa ia64 m68k ~mips ppc ppc64 s390 sh sparc x86 ~x86-fbsd"
comments powered by Disqus