Version: dev-db/mtop 0.6.6-r3:0

Depends On: dev-perl/Curses dev-perl/DBI dev-perl/DBD-mysql virtual/perl-libnet dev-lang/perl:=[-build(-)]

USE Flags:

0.6.6-r3
"~amd64 ~ppc ~x86"
comments powered by Disqus