Version: dev-db/mydumper 0.6.2:0

Depends On: dev-libs/libpcre virtual/mysql dev-libs/glib:2 virtual/pkgconfig doc? ( <dev-python/sphinx-1.3 ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:doc

0.6.2
"~amd64 ~x86"
comments powered by Disqus