Version: dev-db/mysql-proxy 0.8.2-r1:0

Depends On: >=dev-libs/libevent-2.1 >=dev-libs/glib-2.16 >=dev-lang/lua-5.1:0 >=virtual/mysql-5.0 virtual/pkgconfig

USE Flags:examples

0.8.2-r1
"~amd64 ~x86"
comments powered by Disqus