Version: dev-db/mysql-super-smack 1.3-r3:0

Depends On: mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql[server] ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 =sys-devel/automake-1.13* >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:+mysql postgres

1.3-r3
"amd64 ~ppc x86"
comments powered by Disqus