Version: dev-db/pgmemcache 2.3.0:0

Depends On: dev-db/postgresql dev-libs/cyrus-sasl >=dev-libs/libmemcached-1.0.18[sasl]

USE Flags:

Version: dev-db/pgmemcache 2.2.0:0

Depends On: dev-db/postgresql dev-libs/cyrus-sasl >=dev-libs/libmemcached-1.0.18[sasl]

USE Flags:

Version: dev-db/pgmemcache 2.1.2:0

Depends On: dev-db/postgresql dev-libs/cyrus-sasl >=dev-libs/libmemcached-1.0.18[sasl]

USE Flags:

2.1.22.2.02.3.0
"~amd64 ~x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus