Version: dev-db/slony1 2.2.6:0

Depends On: postgres_targets_postgres10? ( dev-db/postgresql:10=[server,threads] ) postgres_targets_postgres9_6? ( dev-db/postgresql:9.6=[server,threads] ) postgres_targets_postgres9_5? ( dev-db/postgresql:9.5=[server,threads] ) postgres_targets_postgres9_4? ( dev-db/postgresql:9.4=[server,threads] ) postgres_targets_postgres9_3? ( dev-db/postgresql:9.3=[server,threads] ) postgres_targets_postgres9_2? ( dev-db/postgresql:9.2=[server,threads] ) perl? ( dev-perl/DBD-Pg )

USE Flags:doc perl postgres_targets_postgres10 postgres_targets_postgres9_6 postgres_targets_postgres9_5 postgres_targets_postgres9_4 postgres_targets_postgres9_3 postgres_targets_postgres9_2

Version: dev-db/slony1 2.2.5-r1:0

Depends On: postgres_targets_postgres9_6? ( dev-db/postgresql:9.6=[server,threads] ) postgres_targets_postgres9_5? ( dev-db/postgresql:9.5=[server,threads] ) postgres_targets_postgres9_4? ( dev-db/postgresql:9.4=[server,threads] ) postgres_targets_postgres9_3? ( dev-db/postgresql:9.3=[server,threads] ) postgres_targets_postgres9_2? ( dev-db/postgresql:9.2=[server,threads] ) perl? ( dev-perl/DBD-Pg )

USE Flags:doc perl postgres_targets_postgres9_6 postgres_targets_postgres9_5 postgres_targets_postgres9_4 postgres_targets_postgres9_3 postgres_targets_postgres9_2

Version: dev-db/slony1 2.1.4:0

Depends On: || ( dev-db/postgresql:9.3[server] dev-db/postgresql:9.2[server] dev-db/postgresql:9.1[server] dev-db/postgresql:9.0[server] ) dev-db/postgresql[threads] perl? ( dev-perl/DBD-Pg )

USE Flags:doc perl

Version: dev-db/slony1 2.1.3:0

Depends On: || ( dev-db/postgresql:9.2[server] dev-db/postgresql:9.1[server] dev-db/postgresql:9.0[server] ) dev-db/postgresql[threads] perl? ( dev-perl/DBD-Pg )

USE Flags:doc perl

2.1.32.1.42.2.5-r12.2.6
"amd64 ppc x86""~amd64 ~ppc ~x86""~amd64 ~ppc ~x86""~amd64 ~ppc ~x86"
comments powered by Disqus