Version: dev-db/spatialite 4.3.0a:0

Depends On: >=dev-db/sqlite-3.7.5:3[extensions(+)] sys-libs/zlib geos? ( >=sci-libs/geos-3.4 ) proj? ( sci-libs/proj ) xls? ( dev-libs/freexl ) xml? ( dev-libs/libxml2 )

USE Flags:+geos iconv +proj test +xls +xml

Version: dev-db/spatialite 4.3.0-r1:0

Depends On: >=dev-db/sqlite-3.7.5:3[extensions(+)] sys-libs/zlib geos? ( >=sci-libs/geos-3.4 ) proj? ( sci-libs/proj ) xls? ( dev-libs/freexl ) xml? ( dev-libs/libxml2 )

USE Flags:+geos iconv +proj test +xls +xml

4.3.0-r14.3.0a
"amd64 ~arm ~ppc ~ppc64 x86""~amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~x86"
comments powered by Disqus