Version: dev-db/sqlitebrowser 3.9.1-r1:0

Depends On: dev-cpp/antlr-cpp:2 dev-db/sqlite:3 dev-libs/qcustomplot[qt5] dev-qt/qtgui:5 dev-qt/qtnetwork:5 dev-qt/qtwidgets:5 >=x11-libs/qscintilla-2.9.3-r2:=[qt5(+)] dev-qt/linguist-tools:5 test? ( dev-qt/qttest:5 ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:test

3.9.1-r1
"amd64 x86"
comments powered by Disqus