Version: dev-dotnet/flickrnet-bin 2.2-r1:0

Depends On: >=dev-lang/mono-2.4 app-arch/unzip

USE Flags:

2.2-r1
"amd64 ppc x86"
comments powered by Disqus