Version: dev-dotnet/gsf-sharp 0.8.1:0

Depends On: dev-lang/mono >=gnome-extra/libgsf-1.14.1 >=dev-dotnet/gtk-sharp-2.4.0 virtual/pkgconfig

USE Flags:

0.8.1
"amd64 ppc x86"
comments powered by Disqus