Version: dev-dotnet/log4net 1.2.11:0

Depends On: >=dev-lang/mono-2.0

USE Flags:

1.2.11
"amd64 x86"
comments powered by Disqus