Version: dev-dotnet/ndesk-dbus-glib 0.4.1:0

Depends On: >=dev-lang/mono-1.2.4 >=dev-dotnet/ndesk-dbus-0.4 virtual/pkgconfig

USE Flags:

0.4.1
"amd64 ppc x86"
comments powered by Disqus