Version: dev-dotnet/nini 1.1.0-r2:0

Depends On: >=dev-lang/mono-2 app-arch/sharutils

USE Flags:debug

1.1.0-r2
"amd64 x86"
comments powered by Disqus