Version: dev-dotnet/pe-format 9999:0

Depends On: dev-util/desktop-file-utils >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 >=dev-vcs/git-1.8.2.1 virtual/pkgconfig

USE Flags:

Version: dev-dotnet/pe-format 2.1.2-r1:0

Depends On: dev-util/desktop-file-utils virtual/pkgconfig

USE Flags:

Version: dev-dotnet/pe-format 2.1.2:0

Depends On: >=app-portage/elt-patches-20170422 virtual/pkgconfig

USE Flags:

2.1.22.1.2-r19999
"amd64 ppc x86""amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus