Version: dev-embedded/avr-libc 2.0.0:0

Depends On: >=sys-devel/crossdev-0.9.1

USE Flags:doc headers-only

2.0.0
"amd64"
comments powered by Disqus