Version: dev-games/gtkradiant 1.5.0_pre20060302:0

Depends On: >=app-arch/rpm2targz-9.0.0.3g

USE Flags:

1.5.0_pre20060302
"-* x86"
comments powered by Disqus