Version: dev-games/libnw 1.30.02:0

Depends On: sys-devel/bison sys-devel/flex

USE Flags:

1.30.02
"amd64 x86"
comments powered by Disqus