Version: dev-games/physfs 9999:0

Depends On: sys-devel/make >=dev-util/cmake-3.7.2 dev-vcs/mercurial

USE Flags:grp hog mvl qpak static-libs wad +zip abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-games/physfs 3.0.1:0

Depends On: sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:grp hog mvl qpak static-libs wad +zip abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-games/physfs 3.0.0:0

Depends On: sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:grp hog mvl qpak static-libs wad +zip abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-games/physfs 2.0.3-r2:0

Depends On: doc? ( app-doc/doxygen ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:doc grp hog mvl qpak static-libs wad +zip abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

2.0.3-r23.0.03.0.19999
"alpha amd64 arm ~arm64 hppa ppc64 x86 ~x86-fbsd""~alpha ~amd64 ~arm ~arm64 ~hppa ~ppc64 ~x86 ~x86-fbsd""~alpha ~amd64 ~arm ~arm64 ~hppa ~ppc64 ~x86 ~x86-fbsd""~alpha ~amd64 ~arm ~arm64 ~hppa ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus