Version: dev-games/wfmath 1.0.2:0

Depends On: doc? ( app-doc/doxygen ) virtual/pkgconfig

USE Flags:doc static-libs

1.0.2
"amd64 x86"
comments powered by Disqus