Version: dev-haskell/editline 0.2.1.1:0/0.2.1.1

Depends On: >=dev-lang/ghc-6.10.4:= dev-libs/libedit >=dev-haskell/cabal-1.2 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:doc hscolour profile

0.2.1.1
"~amd64 ~x86"
comments powered by Disqus