Version: dev-haskell/polyparse 1.9:0/1.9

Depends On: dev-haskell/text:=[profile?] >=dev-lang/ghc-6.10.4:= >=dev-haskell/cabal-1.2 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:doc hscolour profile

Version: dev-haskell/polyparse 1.11:0/1.11

Depends On: dev-haskell/text:=[profile?] >=dev-lang/ghc-7.4.1:= >=dev-haskell/cabal-1.2 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:doc hscolour profile

1.111.9
"~alpha amd64 ~ia64 ~ppc ~ppc64 ~sparc x86""amd64 ~ia64 ~ppc ~ppc64 ~sparc x86"
comments powered by Disqus