Version: dev-haskell/shellish 0.1.4:0

Depends On: dev-haskell/mtl[profile?] dev-haskell/strict[profile?] dev-haskell/unix-compat[profile?] >=dev-lang/ghc-6.10.1 >=dev-haskell/cabal-1.6 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:doc hscolour profile

0.1.4
"alpha amd64 ia64 ppc ppc64 sparc x86"
comments powered by Disqus