Version: dev-haskell/tensor 1.0.0.1:0/1.0.0.1

Depends On: >=dev-lang/ghc-7.4.1:= dev-haskell/cabal doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:doc hscolour profile

1.0.0.1
"amd64 sparc x86"
comments powered by Disqus