Version: dev-haskell/unix-compat 0.4.3.1:0/0.4.3.1

Depends On: >=dev-lang/ghc-7.4.1:= >=dev-haskell/cabal-1.6 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:old-time doc hscolour profile

Version: dev-haskell/unix-compat 0.4.2.0:0/0.4.2.0

Depends On: >=dev-lang/ghc-7.4.1:= >=dev-haskell/cabal-1.6 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:old-time doc hscolour profile

Version: dev-haskell/unix-compat 0.4.1.4:0/0.4.1.4

Depends On: >=dev-lang/ghc-7.4.1:= >=dev-haskell/cabal-1.6 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:old-time doc hscolour profile

Version: dev-haskell/unix-compat 0.4.1.3:0/0.4.1.3

Depends On: >=dev-lang/ghc-7.4.1:= >=dev-haskell/cabal-1.6 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:old-time doc hscolour profile

Version: dev-haskell/unix-compat 0.3.0.1:0

Depends On: >=dev-lang/ghc-6.12.1 >=dev-haskell/cabal-1.6 doc? ( || ( dev-haskell/haddock >=dev-lang/ghc-7.10.2 ) ) hscolour? ( dev-haskell/hscolour )

USE Flags:doc hscolour profile

0.3.0.10.4.1.30.4.1.40.4.2.00.4.3.1
"alpha amd64 ia64 ppc ppc64 sparc x86""alpha amd64 ia64 ppc ppc64 sparc x86""~alpha ~amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86""~alpha ~amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86""~alpha ~amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus